Custom firmware - mesh bed level - make sure gcode for it is in the slicer!

SparkSpark Posts: 49🌟 Super Member 🌟
Make sure that your slicer has mesh bed leveling in the gcode or all your amazing hard perfect work, well, it won't work!! Pinchies (Samual) helped me out!) 

M420 S1 ; enable mesh bed leveling

Comments

Sign In or Register to comment.